No fix for GDAL

posted Aug 6, 2014, 5:05 PM by Lesley Bross
The fix I attempted for Megan's different GDAL version did not work. She will need to install the release version of LANDIS-II with its accompany GDAL. Rob asked that I document this dependency which I did in a README.txt file in the Widgets code repository.

I commenced work on the Widgets User Guide. Should finish tomorrow. Also hope to merge the Widgets code into the trunk tomorrow.
Comments